Bienvenue, Invité
Nom d'utilisateur : Mot de passe : Se souvenir de moi

SUJET : soundfont stopped working

soundfont stopped working il y a 3 mois 6 heures #1

  • Joseph B
  • Portrait de Joseph B
  • Hors Ligne
  • New Member
  • Messages : 5
I added a sample, and the SoundFont stopped working, no matter what I do. what should I try?
L'administrateur a désactivé l'accès en écriture pour le public.

soundfont stopped working il y a 3 mois 5 heures #2

  • ziyametedemircan
  • Portrait de ziyametedemircan
  • Hors Ligne
  • Premium Member
  • Messages : 80
  • Remerciements reçus 22
a bug causes this (the reason has not been found yet).
I reported it twice.

Since the software is running, you can: Save, Quit, and Reopen.
L'administrateur a désactivé l'accès en écriture pour le public.

soundfont stopped working il y a 3 mois 4 heures #3

  • Joseph B
  • Portrait de Joseph B
  • Hors Ligne
  • New Member
  • Messages : 5
ive tried that, it doesn't work
L'administrateur a désactivé l'accès en écriture pour le public.

soundfont stopped working il y a 2 mois 4 semaines #4

  • ziyametedemircan
  • Portrait de ziyametedemircan
  • Hors Ligne
  • Premium Member
  • Messages : 80
  • Remerciements reçus 22
So, that's another problem.
You need to explain more.
L'administrateur a désactivé l'accès en écriture pour le public.

soundfont stopped working il y a 2 mois 4 semaines #5

  • Joseph B
  • Portrait de Joseph B
  • Hors Ligne
  • New Member
  • Messages : 5
what happened was when I added a sample, the SoundFont would nt work in musescore anymore for some reason
L'administrateur a désactivé l'accès en écriture pour le public.
Temps de génération de la page : 0.097 secondes