Welcome, Guest
Username: Password: Remember me

TOPIC: Build for debian strech

Build for debian strech 2 years 9 months ago #1

  • Jan
  • Jan's Avatar
  • Offline
  • New Member
  • Posts: 9
  • Thank you received: 1
I try the jessie on debian strech :) It has a problem with librtmidi2.
Davy can you make a new .deb ?
It want the librtmidi2 strech has libmidirt3 that you can install.
Last Edit: 2 years 9 months ago by Jan.
The administrator has disabled public write access.

Build for debian strech 2 years 8 months ago #2

  • Davy
  • Davy's Avatar
  • Offline
  • Administrator
  • Organ enthusiast and creator of Polyphone
  • Posts: 343
  • Thank you received: 83
I made a package for Debian Stretch 64-bit with the new version of Polyphone. Other packages will come.
The administrator has disabled public write access.
The following user(s) said Thank You: Jan
Time to create page: 0.069 seconds